Retrobike Forum Index

It is currently Mon Dec 05, 2016 5:39 pm

* Login   * Register * Search  * FAQ



Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 34 posts ]  Go to page 1, 2, 3, 4  Next
Author Message
PostPosted: Wed Jun 25, 2008 8:24 am 
Old School Grand Master

Joined: Wed Jun 29, 2005 11:18 am
Posts: 15805
Location: near cwmcarn
Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:25 am 
Lincs AEC
Lincs AEC

Joined: Fri Sep 07, 2007 8:34 pm
Posts: 12314
Location: Branston, Lincoln
Yup, 2 or 3 times yesterday before sigining off at work mid afternoon.

Nothing at home in the evening, however I only went on for a half hour or so.


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:28 am 
Old School Grand Master
User avatar

Joined: Tue Oct 09, 2007 3:12 pm
Posts: 3900
Location: The Shire
Yup. Got a couple yesterday and Monday, and had one this morning too.

Seems to be when you submit a reply to a thread or send a PM.

Just watch out though, even though it says there is an error, it has still sent the message.

(I'm guessing this has been the cause of a few of the multiple posts recently.


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:29 am 
East Midlands AEC
East Midlands AEC
User avatar

Joined: Thu Oct 05, 2006 7:45 pm
Posts: 15067
Location: Derby, UK
yes - but I believe John's onto it.


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:32 am 
King of the DuckBoard
King of the DuckBoard

Joined: Sun Jan 28, 2007 12:30 pm
Posts: 21466
yep me too. a few times yesterday. plus already this morning :|


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:37 am 
98+ BoTM Winner / Gold Trader
98+ BoTM Winner / Gold Trader
User avatar

Joined: Tue Feb 14, 2006 9:58 pm
Posts: 3520
Location: the Netherlands
Yep me too last night a few and this morning also, messages show up in outbox though...... are they send :?: :?:
cheers and goog luck solving this, you guys are priceless :)


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 8:51 am 
Mr Darcy
Mr Darcy
User avatar

Joined: Wed Oct 26, 2005 8:36 pm
Posts: 5687
Location: Bicester
Thanks for info - Server issues, JV on the case, thought fixed once. Clearly not.

:)


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 9:02 am 
Old School Hero
User avatar

Joined: Wed Sep 12, 2007 3:36 pm
Posts: 212
Location: poole dorset
yeah and the same today , but just noticed that i posted twice, as it came up so i did it again, sorry if i sent anyone multi pm's as this was happening yesyerday aswell :?


Top
 Profile  
 
 Post subject: error flash up
PostPosted: Wed Jun 25, 2008 9:25 am 
Retro Guru

Joined: Mon Mar 10, 2008 6:17 pm
Posts: 407
Location: uk
i get a flash up saying that this site may cause my pc to run slowly ? !! get this all the time help ?


Top
 Profile  
 
 Post subject:
PostPosted: Wed Jun 25, 2008 9:31 am 
Old School Hero
User avatar

Joined: Wed Sep 12, 2007 3:36 pm
Posts: 212
Location: poole dorset
yeah i get that aswell, when im on the gallery etc, :?


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic This topic is locked, you cannot edit posts or make further replies.  [ 34 posts ]  Go to page 1, 2, 3, 4  Next

All times are UTC [ DST ]


Who is online

Users browsing this forum: Ghosty, james1985, pigman, Retro junkie, ted andkilde, wynne and 36 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  

About Us

Follow Retrobike

Other cool stuff

All content © 2005-2015 Retrobike unless otherwise stated.
Cookies Policy.
bikedeals - the best bike deals in one place
FatCOGS - Fat Chance Owner's Group

Powered by phpBB® Forum Software © phpBB Group